Header Web
Logo_PHC_Software
Manuais
Tipos De Chamadas
Para cada tipo de chamada pode definir quais os passos que terão que ser dados para o seu encerramento. Para cada passo tem a possibilidade de definir um responsável, ao fim de quantos dias deve o passo estar encerrado e qual a descrição do mesmo. Ao abrir uma nova chamada e indicar o seu tipo imediatamente serão apresentados os passos que terão que ser percorridos.

A tabela de tipos de chamadas é constituída pela seguinte informação:

Descrição
Este campo permite identificar (nome) o tipo de chamada em questão.

Limite máximo de encerramento

Área
Este campo é configurado pelo utilizador nos parâmetros.

Ramo
Este campo é configurado pelo utilizador nos parâmetros.

Produto
Este campo é configurado pelo utilizador nos parâmetros.

Motivo
Este campo é configurado pelo utilizador nos parâmetros.

Canal de Entrada
Este campo é configurado pelo utilizador nos parâmetros.

As alterações são reflectidas em Chamadas (que estejam em aberto)
Se tiver esta opção activa, as alterações efectuadas nesse registo reflectem-se automaticamente em Chamadas (e/ou Passos associados) desse tipo. Nesse caso, quando se dá ordem de gravação de uma alteração num Tipo de Chamadas, a aplicação surge com a pergunta "Tem a certeza que quer gravar? Nota: As alterações serão reflectidas em Chamadas deste tipo e respectivos Passos, que não estejam fechados!".

Pergunta ao utilizador se deseja adicionar Passos no ecrã de Reclamações
Se esta opção estiver activa, o software pergunta ao utilizador se quer adicionar passos do tipo de reclamação, aquando da introdução da reclamação; se esta opção estiver inactiva, quando é introduzida uma reclamação são sempre adicionados os respectivos passos, sem qualquer intervenção do utilizador.

Nas linhas do ecrã de tipos de chamadas, poderá criar cada passo que fará parte da chamada em questão.

- Este botão permite introduzir uma nova linha no ecrã de tipos de chamadas, podendo assim ser criado mais um passo associado ao tipo de chamada em questão.

- Este botão permite eliminar uma linha no ecrã de tipos de chamadas

Em cada linha poderá definir:

Departamento
Este é um campo de tabela que permite identificar qual o departamento que está responsável pelo passo em questão.

Tipo
Este é um campo de tabela que permite ao utilizador identificar o tipo de passo.

Descrição
Permite criar uma descrição.

Dias p/ limite
Permite identificar quantos dias serão necessários para executar este passo.

Resumo
Este campo permite digitar o resumo do passo.

Responsável
Este campo permite definir qual o utilizador responsável pelo passo.